a291c8690a
GitOrigin-RevId: e6e19f3d81a982a62e1bba08f0b4f7fdc21b4ea0
11 lines
158 B
Nix
11 lines
158 B
Nix
let
|
|
depot = import ../../../.. { };
|
|
pkgs = depot.third_party.nixpkgs;
|
|
in
|
|
|
|
pkgs.mkShell {
|
|
buildInputs = with pkgs; [
|
|
rustup
|
|
rust-analyzer
|
|
];
|
|
}
|